Rails install on FreeBSD

Tue 31 July 2007

Do you need Rails installation with FastCGI, MemCache-Client and native MySQL/PostgreSQL/SQLite support? It is very simple. Try this:

    # cd /usr/ports/www/rubygem-rails
    # make install clean

... that's all!